AWARE SYSTEMS
TIFF and LibTiff Mail List Archive

Thread

2000.04.17 19:03 "SGI tiff 3.5.5 make install error .....", by Hezekiah Mcmurray
2000.04.18 06:19 "Re: SGI tiff 3.5.5 make install error .....", by Jan Prikryl
2000.04.18 09:38 "Re: SGI tiff 3.5.5 make install error .....", by M. L. Welles
2000.04.18 14:42 "Re: SGI tiff 3.5.5 make install error .....", by Jan Prikryl
2000.04.18 18:00 "Re: SGI tiff 3.5.5 make install error .....", by Sam Leffler
2000.04.18 18:36 "Re: SGI tiff 3.5.5 make install error .....", by Chris Hanson
2000.04.18 18:51 "Re: SGI tiff 3.5.5 make install error .....", by Sam Leffler
2000.04.19 20:48 "LibTIFF portability, makefiles, install...", by Antonio E. Scuri
2000.04.19 21:05 "Re: LibTIFF portability, makefiles, install...", by Chris Hanson
2000.04.19 22:15 "Re: LibTIFF portability, makefiles, install...", by Antonio E. Scuri
2000.04.21 02:03 "Re: autoconf based configure", by Kiriakos Georgiou
2000.04.19 16:48 "Re: SGI tiff 3.5.5 make install error .....", by Roy Darrall
2000.04.19 18:39 "Re: SGI tiff 3.5.5 make install error .....", by Bob Friesenhahn
2000.04.20 14:02 "Re: SGI tiff 3.5.5 make install error .....", by Bruce Cameron
2000.04.19 06:20 "RE: autoconf based configure", by Kevin D. Quitt
2000.04.19 13:13 "RE: autoconf based configure", by Bob Friesenhahn
2000.04.18 19:29 "Re: SGI tiff 3.5.5 make install error .....", by Frank Warmerdam
2000.04.19 02:19 "autoconf based configure", by Kiriakos Georgiou
2000.04.19 13:53 "Re: autoconf based configure", by Chris Hanson

2000.04.18 09:38 "Re: SGI tiff 3.5.5 make install error .....", by M. L. Welles

If someone does come up with a fix for this, I'd like to apply it to the CVS source quickly.

Otherwise, if anyone could donate shell access to an SGI Irix box that we could use for testing builds (or at least quickly fixing this problem), we'd greatly appreciate it.